念念不忘
必有回响

标签:CentOS

第2页
CentOS升级Python27后,yum不可用-码农志
运维不息

CentOS升级Python27后,yum不可用

阅读(1367)评论(0)赞(0)

之前一篇文章介绍了《Centos6.8升级Python2.6为Python2.7》,升级完毕后通过pip安装依赖时不再提示版本过期,但是随之而来的问题就是yum不好使了,例如会出现如下报错 [root@tvzr ~]# yum search...